RubyGems.org

mongo

1.2.rc0

A Ruby driver for MongoDB. For more information about Mongo, see http://www.mongodb.org.

installgem install mongo -v 1.2.rc0 --pre
Authors

Jim Menard, Mike Dirolf, Kyle Banker

3,724,067 total downloads 571 for this version
Owners

6f09262a13427532461b0b618d445b1e8fd7ca2fc559c83b0c90f0eabedb838dF07f2818bd9bf3f73a0b262ddeb91530

Gemfile
gem 'mongo', '~> 1.2.rc0'
Versions
  1. 1.10.0 April 3, 2014 (160 KB)
  2. 1.10.0.rc1 March 17, 2014 (159 KB)
  3. 1.10.0.rc0 February 18, 2014 (150 KB)
  4. 1.9.2 August 21, 2013 (130 KB)
  5. 1.9.1 July 9, 2013 (129 KB)
Show all versions (80 total)
Runtime Dependencies
  1. bson >= 1.2.rc0