RubyGems Navigation menu

mongoid-audit_log 0.6.1

Stupid simple audit logging for Mongoid

版本列表:

  1. 0.6.1 - September 17, 2020 (13.5 KB)
  2. 0.6.0 - December 09, 2019 (13.0 KB)
  3. 0.5.1 - October 15, 2020 (13.0 KB)
  4. 0.5.0 - July 07, 2017 (13.0 KB)
  5. 0.4.1 - June 19, 2017 (11.5 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (1):

  • mongoid >= 7.0
  • Development 依赖关系 (2):

    所有者:

    Pushed by:

    作者:

    • Ben Crouse

    SHA 256 checksum:

    6107fb0bf4b682478d85264f60cbbcf28e97eb1b4e90dd60ce813417c36a344f

    下载总次数 1,043,929

    这个版本 1,522

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.2

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: