RubyGems Navigation menu

Reverse dependencies for mongoid-compatibility Latest version of the following gems require mongoid-compatibility

Total downloads 4,397,774

For this version 2,805,675

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: