RubyGems Navigation menu

Reverse dependencies for mongoid-locker 2.0.0