RubyGems Navigation menu

mongoid-paperclip 0.0.8

Mongoid::Paperclip enables you to use Paperclip with the Mongoid ODM for MongoDB.

Versions:

  1. 0.0.11 - August 10, 2016 (10 ko)
  2. 0.0.10 - August 21, 2015 (8 ko)
  3. 0.0.9 - March 13, 2014 (8 ko)
  4. 0.0.8 - September 06, 2012 (7 ko)
  5. 0.0.7 - October 16, 2011 (6 ko)
Voir toutes les versions (11)

Dépendances de Runtime (1):

  • paperclip >= 2.3.6
  • Propriétaires:

    Auteurs:

    • Michael van Rooijen

    Total de contrôle SHA 256:

    902338ad55a37a6f350ba224a174a7ff397d5daa32e726a5502486ac39cc0e3c

    Total de téléchargements 7 043 719

    Pour cette version 93 473

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: