RubyGems Navigation menu

Reverse dependencies for mongoid-refile Latest version of the following gems require mongoid-refile

Downloads insgesamt 6.788

Für diese Version 1.825

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.1.0

Links: