RubyGems Navigation menu

mongoid 1.9.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.2.0 - December 01, 2020 (599.5 KB)
  2. 7.2.0.rc1 - October 13, 2020 (594.5 KB)
  3. 7.1.6 - December 01, 2020 (577.5 KB)
  4. 7.1.5 - November 06, 2020 (570.0 KB)
  5. 7.1.4 - October 13, 2020 (569.0 KB)
  6. 1.9.0 - May 17, 2010 (44.5 KB)
显示所有 (307 个版本)

Runtime 依赖关系 (5):

Development 依赖关系 (2):

  • mocha = 0.9.8
  • rspec = 1.3.0
  • 所有者:

    作者:

    • Durran Jordan

    SHA 256 checksum:

    baf62db76cd15abb94390a2ad8f1e267ae3e96edd359a6af339918c7e99b946c

    下载总次数 16,199,062

    这个版本 4,295

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: