RubyGems Navigation menu

mongoid 2.1.9

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versionen:

  1. 7.0.3 - May 24, 2019 (517 KB)
  2. 7.0.2 - September 17, 2018 (509 KB)
  3. 7.0.1 - May 04, 2018 (506 KB)
  4. 7.0.0 - March 12, 2018 (505 KB)
  5. 7.0.0.beta - August 11, 2017 (497 KB)
  6. 2.1.9 - August 21, 2011 (128 KB)
Zeige alle Versionen (284 total)

Autoren:

  • Durran Jordan

Besitzer:

SHA 256-Prüfsumme:

ad6a9b5920d378b523d45054871105f805311134e4112e2f0296dc561b0fdf90

Downloads insgesamt 10.113.683

Für diese Version 9.458

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: