RubyGems Navigation menu

mongoid 2.1.9

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.0.5 - September 18, 2019 (525.5 KB)
  2. 7.0.4 - June 13, 2019 (522.0 KB)
  3. 7.0.3 - May 24, 2019 (517.0 KB)
  4. 7.0.2 - September 17, 2018 (509.0 KB)
  5. 7.0.1 - May 04, 2018 (505.5 KB)
  6. 2.1.9 - August 21, 2011 (127.5 KB)
显示所有 (287 个版本)

所有者:

作者:

  • Durran Jordan

SHA 256 checksum:

ad6a9b5920d378b523d45054871105f805311134e4112e2f0296dc561b0fdf90

下载总次数 11,659,499

这个版本 9,529

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: