RubyGems Navigation menu

mongoid 2.2.4

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.0.4 - June 13, 2019 (522.0 KB)
  2. 7.0.3 - May 24, 2019 (517.0 KB)
  3. 7.0.2 - September 17, 2018 (509.0 KB)
  4. 7.0.1 - May 04, 2018 (505.5 KB)
  5. 7.0.0 - March 12, 2018 (505.0 KB)
  6. 2.2.4 - October 31, 2011 (141.0 KB)
显示所有 (285 个版本)

所有者:

作者:

  • Durran Jordan

SHA 256 checksum:

dff5ad796d663c156c88e9b7cdc4402b02ea7e968d132e0aefa029866eb79955

下载总次数 10,428,536

这个版本 16,161

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: