RubyGems Navigation menu

mongoid 2.4.8

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versionen:

  1. 7.0.4 - June 13, 2019 (522 KB)
  2. 7.0.3 - May 24, 2019 (517 KB)
  3. 7.0.2 - September 17, 2018 (509 KB)
  4. 7.0.1 - May 04, 2018 (506 KB)
  5. 7.0.0 - March 12, 2018 (505 KB)
  6. 2.4.8 - April 10, 2012 (161 KB)
Zeige alle Versionen (285 total)

Besitzer:

Autoren:

  • Durran Jordan

SHA 256-Prüfsumme:

cc07254680019f4ff34bcabca95f276ac16d4ef263467e22ade3024f7ffea97b

Downloads insgesamt 11.022.994

Für diese Version 20.081

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: