RubyGems Navigation menu

mongoid 2.4.8

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.0.5 - September 18, 2019 (525.5 KB)
  2. 7.0.4 - June 13, 2019 (522.0 KB)
  3. 7.0.3 - May 24, 2019 (517.0 KB)
  4. 7.0.2 - September 17, 2018 (509.0 KB)
  5. 7.0.1 - May 04, 2018 (505.5 KB)
  6. 2.4.8 - April 10, 2012 (161.0 KB)
显示所有 (286 个版本)

所有者:

作者:

  • Durran Jordan

SHA 256 checksum:

cc07254680019f4ff34bcabca95f276ac16d4ef263467e22ade3024f7ffea97b

下载总次数 11,303,277

这个版本 20,087

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: