RubyGems Navigation menu

mongoid 2.5.1

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.5 - September 18, 2019 (526 ko)
  2. 7.0.4 - June 13, 2019 (522 ko)
  3. 7.0.3 - May 24, 2019 (517 ko)
  4. 7.0.2 - September 17, 2018 (509 ko)
  5. 7.0.1 - May 04, 2018 (506 ko)
  6. 2.5.1 - October 24, 2012 (164 ko)
Voir toutes les versions (287)

Propriétaires:

Auteurs:

  • Durran Jordan

Total de contrôle SHA 256:

8df3654bd5c92c63739fd7adcac457c9830bc022aec0d7d35f7eda0217182656

Total de téléchargements 12 102 075

Pour cette version 17 041

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: