RubyGems Navigation menu

mongoid 3.1.2

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.0.beta - August 11, 2017 (497 KB)
  2. 6.2.1 - August 15, 2017 (474 KB)
  3. 6.2.0 - June 07, 2017 (474 KB)
  4. 6.1.1 - June 06, 2017 (470 KB)
  5. 6.1.0 - January 26, 2017 (472 KB)
  6. 3.1.2 - February 24, 2013 (194 KB)
Show all versions (274 total)

Authors:

  • Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

ce85a90cdf9987941bce0df1600db255cfd518d63b5eb89eaf048bc1201bce1e

Total downloads 5,627,412

For this version 78,713

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: