RubyGems Navigation menu

mongoid 3.1.7

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.0.1 - May 04, 2018 (500 KB)
  2. 7.0.0 - March 12, 2018 (500 KB)
  3. 7.0.0.beta - August 11, 2017 (500 KB)
  4. 6.4.1 - May 03, 2018 (500 KB)
  5. 6.4.0 - March 12, 2018 (500 KB)
  6. 3.1.7 - May 19, 2015 (400 KB)
Muestra todas las versiones (280 total)

Autores:

  • Durran Jordan

Administradores:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

90090745926e3ea743a9a6b0e0f1f9f6ca70f683c5aaa94eab7833cd8a722126

Total downloads 6.978.501

Para esta versión 199.043

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 1.9

Required Rubygems Version: >= 1.3.6

Enlaces: