RubyGems Navigation menu

mongoid 5.1.1

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.1 - May 04, 2018 (506 ko)
  2. 7.0.0 - March 12, 2018 (505 ko)
  3. 7.0.0.beta - August 11, 2017 (497 ko)
  4. 6.4.1 - May 03, 2018 (480 ko)
  5. 6.4.0 - March 12, 2018 (480 ko)
  6. 5.1.1 - February 18, 2016 (416 ko)
Voir toutes les versions (280)

Auteurs:

  • Durran Jordan

Propriétaires:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

Total de contrôle SHA 256:

e6cce597f322dabf642cecf0665aac10770bd16aa730d5a52d118e0781610671

Total de téléchargements 7 146 422

Pour cette version 69 820

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.9

Required Rubygems Version: >= 1.3.6

Liens: