RubyGems Navigation menu

mongoid 6.2.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.4 - June 13, 2019 (522 ko)
  2. 7.0.3 - May 24, 2019 (517 ko)
  3. 7.0.2 - September 17, 2018 (509 ko)
  4. 7.0.1 - May 04, 2018 (506 ko)
  5. 7.0.0 - March 12, 2018 (505 ko)
  6. 6.2.0 - June 07, 2017 (474 ko)
Voir toutes les versions (285)

Auteurs:

  • Durran Jordan

Propriétaires:

Total de contrôle SHA 256:

fecfba0332b238a361fc60e28e4b1e6a47510a4bd26a0e8c4c94ea3fac161f13

Total de téléchargements 10 321 613

Pour cette version 51 120

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2

Required Rubygems Version: >= 1.3.6

Liens: