RubyGems Navigation menu

mongoid 6.4.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.1.0.rc0 - December 27, 2019 (551 ko)
  2. 7.0.5 - September 18, 2019 (526 ko)
  3. 7.0.4 - June 13, 2019 (522 ko)
  4. 7.0.3 - May 24, 2019 (517 ko)
  5. 7.0.2 - September 17, 2018 (509 ko)
  6. 6.4.0 - March 12, 2018 (480 ko)
Voir toutes les versions (288)

Propriétaires:

Auteurs:

  • Durran Jordan

Total de contrôle SHA 256:

4801b87482b8e5b2cf8287f0a91e14089c4a56f7d2e05709363c5b16dc72fb65

Total de téléchargements 12 455 985

Pour cette version 21 951

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2

Required Rubygems Version: >= 1.3.6

Liens: