RubyGems Navigation menu

mongoid 6.4.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versies:

  1. 7.1.0.rc0 - December 27, 2019 (551 KB)
  2. 7.0.5 - September 18, 2019 (526 KB)
  3. 7.0.4 - June 13, 2019 (522 KB)
  4. 7.0.3 - May 24, 2019 (517 KB)
  5. 7.0.2 - September 17, 2018 (509 KB)
  6. 6.4.0 - March 12, 2018 (480 KB)
Toon alle versies (288 totaal)

Eigenaren:

Authors:

  • Durran Jordan

SHA 256 checksum:

4801b87482b8e5b2cf8287f0a91e14089c4a56f7d2e05709363c5b16dc72fb65

Total downloads 12.435.450

Voor deze versie 21.939

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.2

Required Rubygems Version: >= 1.3.6

Links: