RubyGems Navigation menu

mongoid 6.4.5

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.2.0 - December 01, 2020 (600 KB)
  2. 7.2.0.rc1 - October 13, 2020 (600 KB)
  3. 7.1.6 - December 01, 2020 (600 KB)
  4. 7.1.5 - November 06, 2020 (600 KB)
  5. 7.1.4 - October 13, 2020 (600 KB)
  6. 6.4.5 - June 03, 2020 (500 KB)
Mostrar todas las versiones (307 total)

dependencias de Runtime (2):

  • activemodel >= 5.1, < 6.0.0
  • mongo >= 2.5.1, < 3.0.0
  • Propietarios:

    Subida por:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    0747917800940fd5ea5cff061cd1368a48084e1828c08e16270cc10995892ee6

    Total de descargas 15.669.548

    Para esta versión 287.820

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: