RubyGems Navigation menu

mongoid 6.4.5

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.2.0.rc1 - October 13, 2020 (594.5 KB)
  2. 7.1.5 - November 06, 2020 (570.0 KB)
  3. 7.1.4 - October 13, 2020 (569.0 KB)
  4. 7.1.2 - June 03, 2020 (564.5 KB)
  5. 7.1.1 - April 30, 2020 (559.5 KB)
  6. 6.4.5 - June 03, 2020 (487.5 KB)
显示所有 (305 个版本)

Runtime 依赖关系 (2):

  • activemodel >= 5.1, < 6.0.0
  • mongo >= 2.5.1, < 3.0.0
  • 所有者:

    Pushed by:

    作者:

    • Durran Jordan

    SHA 256 checksum:

    0747917800940fd5ea5cff061cd1368a48084e1828c08e16270cc10995892ee6

    下载总次数 15,600,963

    这个版本 286,177

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.2

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: