RubyGems Navigation menu

mongoid 6.4.7

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versões:

  1. 7.3.2 - August 03, 2021 (632 KB)
  2. 7.3.1 - July 15, 2021 (632 KB)
  3. 7.3.0 - May 08, 2021 (628 KB)
  4. 7.2.5 - August 03, 2021 (620 KB)
  5. 7.2.4 - July 15, 2021 (619 KB)
  6. 6.4.7 - October 13, 2020 (488 KB)
Mostrar todas as versões (321)

Runtime Dependencies (2):

  • activemodel >= 5.1, < 6.0.0
  • mongo >= 2.5.1, < 3.0.0
  • Donos:

    Pushed by:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    633c77bd6886b1dc8a279cee16ad39e75e672ed82306dd1c8a2ae84a6943219a

    Total de downloads 18.784.052

    Desta versão 69.606

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.2

    Versão Requerida do RubyGems: >= 1.3.6

    Links: