RubyGems Navigation menu

mongoid 7.0.6

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.3.0 - May 08, 2021 (600 KB)
  2. 7.2.3 - May 08, 2021 (600 KB)
  3. 7.2.2 - April 14, 2021 (600 KB)
  4. 7.2.1 - February 24, 2021 (600 KB)
  5. 7.2.0 - December 01, 2020 (600 KB)
  6. 7.0.6 - March 09, 2020 (500 KB)
Mostrar todas las versiones (315 total)

dependencias de Runtime (2):

  • activemodel >= 5.1, < 6.1
  • mongo >= 2.7.0, < 3.0.0
  • Propietarios:

    Subida por:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    828c8fe9df2961321d905023f606e661b928dd10207040029519b9f632372b4d

    Total de descargas 18.194.008

    Para esta versión 61.759

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: