RubyGems Navigation menu

mongoid 7.1.1

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.3.1 - July 15, 2021 (600 KB)
  2. 7.3.0 - May 08, 2021 (600 KB)
  3. 7.2.4 - July 15, 2021 (600 KB)
  4. 7.2.3 - May 08, 2021 (600 KB)
  5. 7.2.2 - April 14, 2021 (600 KB)
  6. 7.1.1 - April 30, 2020 (600 KB)
Mostrar todas las versiones (318 total)

dependencias de Runtime (2):

  • activemodel >= 5.1, < 6.1
  • mongo >= 2.7.0, < 3.0.0
  • Propietarios:

    Subida por:

    Autores:

    • Durran Jordan

    SHA 256 checksum:

    ed7abb336cf39aec4aaf0e8145da3022b25894eeed153cec2020b181c9071148

    Total de descargas 18.716.838

    Para esta versión 35.832

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: