RubyGems Navigation menu

Reverse dependencies for mongoid_followit Latest version of the following gems require mongoid_followit

Total downloads 3,250

For this version 3,250

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: