RubyGems Navigation menu

Dependências Reversas para mongoid_slug_mongoid_beta_16_compatible Latest version of the following gems require mongoid_slug_mongoid_beta_16_compatible

Total de downloads 4.457

Desta versão 4.457

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: