RubyGems Navigation menu

mongoid_taggable_with_context 0.8.2

It provides some helpers to create taggable documents with context.

Versions:

  1. 1.1.4 - October 14, 2013 (15 KB)
  2. 1.1.3 - July 26, 2013 (14.5 KB)
  3. 1.1.2 - May 26, 2013 (14.5 KB)
  4. 1.1.1 - May 19, 2013 (14.5 KB)
  5. 1.1.0 - May 19, 2013 (14 KB)
  6. 0.8.2 - January 20, 2013 (13 KB)
Show all versions (18 total)

Runtime Dependencies (1):

  • mongoid >= 3.0.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Aaron Qian

    SHA 256 checksum:

    0e9b1de3102e1e34933642a65461666e99530e1e7cbd39779a7a8d52f500bd6a

    Total downloads 52,375

    For this version 2,275

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: