RubyGems Navigation menu

Reverse dependencies for mongomodel Latest version of the following gems require mongomodel

Total downloads 112,068

For this version 882

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: