RubyGems Navigation menu

mongomodel 的反向依赖 0.5.7

下载总次数 108,011

这个版本 665

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: