RubyGems Navigation menu

mongrel2 0.52.0

Ruby-Mongrel2 is a complete Ruby connector for Mongrel2[http://mongrel2.org/]. This library includes configuration-database ORM classes, a Ruby implementation of the 'm2sh' tool, a configuration DSL for generating config databases in pure Ruby, a Control port interface object, and handler classes for creating applications or higher-level frameworks.

版本列表:

  1. 0.54.0 - September 06, 2019 (124.0 KB)
  2. 0.53.0 - June 26, 2019 (122.0 KB)
  3. 0.52.2 - April 24, 2019 (119.5 KB)
  4. 0.52.1 - July 23, 2018 (118.5 KB)
  5. 0.52.0 - July 21, 2018 (118.5 KB)
显示所有 (83 个版本)

所有者:

作者:

  • Michael Granger

SHA 256 checksum:

b4a155054f002297d83cde476545150fced6907bdca97ab9279cf5d6b42986bf

下载总次数 122,525

这个版本 297

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.2.0

相关链接: