RubyGems Navigation menu

motion-cocoapods 1.2.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versões:

  1. 1.9.1 - January 01, 2018 (11,5 KB)
  2. 1.9.0 - April 30, 2017 (11 KB)
  3. 1.8.1 - August 19, 2016 (10,5 KB)
  4. 1.8.0 - May 10, 2016 (10,5 KB)
  5. 1.8.0.beta.4 - April 15, 2016 (10,5 KB)
  6. 1.2.0 - October 04, 2012 (6,5 KB)
Mostrar todas as versões (45)

Runtime Dependencies (1):

Autores:

  • Laurent Sansonetti

Donos:

SHA 256 checksum:

bd0ed4e806e87ab2816f7915b36a1297055f20c02f5ad2a86e3e2f1e97aa3c87

Total de downloads 126.787

Desta versão 1.800

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: