RubyGems Navigation menu

motion-cocoapods 1.8.0.beta.4

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versiones:

  1. 1.10.0 - May 30, 2019 (10 KB)
  2. 1.9.2 - March 26, 2019 (10 KB)
  3. 1.9.1 - January 01, 2018 (10 KB)
  4. 1.9.0 - April 30, 2017 (10 KB)
  5. 1.8.1 - August 19, 2016 (10 KB)
  6. 1.8.0.beta.4 - April 15, 2016 (10 KB)
Mostrar todas las versiones (47 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Laurent Sansonetti

SHA 256 checksum:

f8ae37f17c4af8355cca6803a6de0b9b6ec0e8e1d0fbd54088480cb03f10fb5c

Total de descargas 131.539

Para esta versión 660

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: