RubyGems Navigation menu

mpesa_connect 0.1.3

connect to Mpesa API to perform available transactions

Versions:

  1. 0.1.3 - August 22, 2017 (11 ko)
  2. 0.1.2 - August 20, 2017 (11 ko)
  3. 0.1.1 - August 16, 2017 (12 ko)
Voir toutes les versions (4)

Dépendances de Runtime (3):

  • httparty ~> 0.15.6
  • redis-namespace >= 1.5.3, ~> 1.5
  • redis-rack >= 2.0.2, ~> 2.0
  • Dépendances de Development (6):

  • bundler ~> 1.15
  • minitest ~> 5.0
  • pry ~> 0.10.4
  • pry-nav ~> 0.2.4
  • rake ~> 10.0
  • webmock >= 3.0.1, ~> 3.0
  • Propriétaires:

    Auteurs:

    • mboya

    Total de contrôle SHA 256:

    da4f786966c840159ef91b7236e46feb4298f3af267fa217a11298aedbd8a2da

    Total de téléchargements 4 469

    Pour cette version 1 814

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: