RubyGems Navigation menu

msgpack-jruby 1.1.2-java

JRuby compatible MessagePack implementation that does not use FFI

Versions:

  1. 1.4.1 - February 5, 2015 java (808 KB)
  2. 1.4.0 - February 12, 2014 java (793 KB)
  3. 1.4.0.pre2 - November 14, 2013 java (805 KB)
  4. 1.4.0.pre1 - October 28, 2013 java (804 KB)
  5. 1.3.2 - February 21, 2013 java (791 KB)
Show all versions (13 total)

Authors:

  • Theo Hultberg

Owners:

8c21306523b16ba5dd35c3549bf90994

Sha 256 checksum:

04a0e803b6b28878910e4ae0cb40c8183ca8b0e474e23cbf7c0937f877ec1fd4

Total downloads 55,682

For this version 3,330

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: