RubyGems.org

multi_css

0.1.0

A generic swappable back-end for CSS minification.

installgem install multi_css
Authors

sterebooster

9,536 total downloads 8,304 for this version
Owners

6261deee9e28796ba8dfea677203b5ec

Licenses

MIT

Gemfile
gem 'multi_css', '~> 0.1.0'
Versions
  1. 0.1.0 November 28, 2012 (8 KB)
  2. 0.0.3 November 28, 2012 (239 KB)
  3. 0.0.2 November 28, 2012 (235 KB)
Runtime Dependencies
  1. css_press >= 0