RubyGems Navigation menu

multi_json 0.0.4

A gem to provide swappable JSON backends utilizing Yajl::Ruby, the JSON gem, ActiveSupport, or JSON pure.

Versions:

  1. 1.12.2 - September 05, 2017 (25 KB)
  2. 1.12.1 - May 18, 2016 (25.5 KB)
  3. 1.12.0 - May 03, 2016 (25 KB)
  4. 1.11.3 - April 24, 2016 (24.5 KB)
  5. 1.11.2 - July 04, 2015 (24.5 KB)
  6. 0.0.4 - June 19, 2010 (8 KB)
Show all versions (55 total)

Development Dependencies (1):

Authors:

  • Michael Bleigh

Owners:

69dc78b59ef008c58e6e842f9f3e06241f74b13f1e5c6c69cb5d7fbaabb1e2cb21b21efe14359ec323f9a70464b91e39Df08a0889bad0229c372f702976a3da6

SHA 256 checksum:

9b5a5fb7cc91ef7e25eb788355d6976953b3d35e4729bdbb6e7f8d546afcc96d

Total downloads 171,506,996

For this version 46,936

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: