RubyGems Navigation menu

multi_markdown 0.2.0

multi_markdown allows projects to use a wide variety of Markdown libraries, without having to depend on a specific one.

Versões:

  1. 0.2.0 - May 19, 2012 (8 KB)
  2. 0.1.0 - May 18, 2012 (8 KB)
  3. 0.1.0.pre1 - May 18, 2012 (7,5 KB)

Autores:

  • Postmodern

Donos:

SHA 256 checksum:

f93bf91f6ce2eb5b5fdf581defdab75c605f015f5808a3f819ca9988694e8605

Total de downloads 7.340

Desta versão 4.504

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: