RubyGems Navigation menu

multiple_man 1.6.0

MultipleMan syncs changes to ActiveRecord models via AMQP

Versiones:

  1. 1.7.0 - November 29, 2017 (20 KB)
  2. 1.6.2 - October 31, 2017 (20 KB)
  3. 1.6.1 - September 07, 2017 (20 KB)
  4. 1.6.0 - June 30, 2017 (20 KB)
  5. 1.5.0 - June 20, 2017 (20 KB)
Mostrar todas las versiones (55 total)

dependencias de Runtime (2):

dependencias de Development (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake ~> 10.1.0
  • rspec ~> 2.14.1
  • Propietarios:

    Autores:

    • Ryan Brunner

    SHA 256 checksum:

    a15dba5c5ac3d98d8967989f0cc2ed4d8cbab05b7982d0ef962c191e446948aa

    Total de descargas 131.204

    Para esta versión 4.415

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.1

    Enlace: