RubyGems Navigation menu

mundipagg 1.4.2

Ruby library for integrating with the MundiPagg payment web services

Versiones:

  1. 1.4.2 - August 19, 2015 (20 KB)
  2. 1.4.1 - July 07, 2015 (20 KB)
  3. 1.4.0 - June 29, 2015 (20 KB)
  4. 1.3.1 - July 16, 2014 (20 KB)
  5. 1.3.0 - April 30, 2014 (20 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • MundiPagg

SHA 256 checksum:

ab45356b147ff5afd7d400c11320cae30f7d80273311bcf8c4f81196316b524a

Total de descargas 19.626

Para esta versión 2.365

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 1.9.2

Enlace: