RubyGems Navigation menu

mwilden-disqus 1.0.3

Integrates Disqus into your Ruby-powered site. Works with any Ruby website, and has view helpers for Rails and Merb.

Versions:

  1. 1.0.3 - June 29, 2010 (14.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Norman Clarke, Matthew Van Horn

Owners:

48641c4be1fbe167929fb16c9fd94990

Sha 256 checksum:

9cfaf0dbc3823ebe834933253406443f6c8ff8f9cfd1f250004229bf8f9a9fd1

Total downloads 1,621

For this version 1,621

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: