RubyGems Navigation menu

Reverse dependencies for mydriver-mailcatcher Latest version of the following gems require mydriver-mailcatcher

Total downloads 3,883

For this version 3,861

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: