RubyGems Navigation menu

Reverse dependencies for mysql2-lambda Latest version of the following gems require mysql2-lambda

Total downloads 6,199

For this version 3,142

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.5

Links: