RubyGems Navigation menu

nba_api_wrapper 0.2.1

A simple gem to get the NBA API endpoints

Versions:

  1. 0.2.3 - March 23, 2016 (7 KB)
  2. 0.2.2 - March 23, 2016 (7 KB)
  3. 0.2.1 - March 23, 2016 (7 KB)

Development Dependencies (3):

  • http >= 1.0, ~> 1.0.2
  • json >= 1.8.1, ~> 1.8.1
  • rspec >= 3.4.0, ~> 3.4.0
  • Owners:

    Authors:

    • Jesse Mills

    SHA 256 checksum:

    34fee5ec77816e57fe085d8404db6ff2eb3cf57166b51bec616633b09a5bf115

    Total downloads 4,589

    For this version 1,306

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: