RubyGems Navigation menu

ncco 0.2.0

Build and validate Nexmo Call Control Objects (NCCOs) with a simple API

Versões:

  1. 0.2.0 - November 26, 2018 (14,5 KB)
  2. 0.1.1 - November 25, 2018 (14 KB)
  3. 0.1.0 - November 25, 2018 (14 KB)

Runtime Dependencies (1):

Development Dependencies (7):

  • bundler ~> 1.17.a
  • gc_ruboconfig ~> 2.3.13
  • pry ~> 0.12.2
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.60.0
  • rubocop-rspec ~> 1.30.1
  • Donos:

    Autores:

    • Tim Rogers

    SHA 256 checksum:

    af298ecd0aa2acf4a3bd7c9043f53759e05ce54b9b561fa931f0cd1227539f2a

    Total de downloads 1.596

    Desta versão 696

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: