RubyGems Navigation menu

ne_api 0.0.10

Next Engine API for ruby

Versions:

  1. 0.0.15 - December 22, 2021 (12,5 ko)
  2. 0.0.14 - August 31, 2020 (12,5 ko)
  3. 0.0.13 - August 31, 2020 (12,5 ko)
  4. 0.0.12 - May 21, 2020 (12,5 ko)
  5. 0.0.11 - September 09, 2018 (12 ko)
  6. 0.0.10 - November 06, 2017 (12 ko)
Voir toutes les versions (15)

Dépendances de Runtime (6):

Dépendances de Development (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • Yuuna Kurita, Mika Koizumi

    Total de contrôle SHA 256:

    399ff06826bd8609724e3fb961402aa49c82ea53cd944663e0608c20c78debbf

    Total de téléchargements 19 155

    Pour cette version 1 177

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: