RubyGems Navigation menu

ne_api 0.0.14

Next Engine API for ruby

Versions:

  1. 0.0.14 - August 31, 2020 (12,5 ko)
  2. 0.0.13 - August 31, 2020 (12,5 ko)
  3. 0.0.12 - May 21, 2020 (12,5 ko)
  4. 0.0.11 - September 09, 2018 (12 ko)
  5. 0.0.10 - November 06, 2017 (12 ko)
Voir toutes les versions (14)

Dépendances de Runtime (6):

Dépendances de Development (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Yuuna Kurita, Mika Koizumi

    Total de contrôle SHA 256:

    dc806cecd1cdc5f089cd9ad378d0867fa42dc24069d761f7bb36f51b413870f4

    Total de téléchargements 17 829

    Pour cette version 893

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: