RubyGems Navigation menu

Reverse dependencies for neo4j-ruby-driver 0.4.2