RubyGems Navigation menu

Reverse dependencies for neo4j-spatial Latest version of the following gems require neo4j-spatial

Total downloads 15,626

For this version 2,907

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Links: