RubyGems Navigation menu

Reverse dependencies for neovim Latest version of the following gems require neovim

Total downloads 476,433

For this version 28,122

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: