RubyGems Navigation menu

net-hippieの被依存性 Latest version of the following gems require net-hippie